Forum des particuliers sur le détecteur de métaux et la détection de loisir 

  • Titre du sujet

  • Description du sujet
Information : Image
Forum des particuliers sur le détecteur de métaux et la détection de loisir: identification, conseils, réglages, vidéos de sortie.--- SUJETS RECENTS ---
Forum sur les autres marques de détecteur de métaux (test, réglages, avis, conseils, utilisation, mode d'emploi) comme Bounty Hunters, Detector Pro, Tecknetics, Viking, Rutus....etc
Règles du forum : Ce forum n'est pas un téléphone portable!
Merci de ne pas y poster des messages avec une écriture sms.
#1573668 par fusionafroiddetect
09 nov. 2019, 16:35
Bonjour à toutes et tous enfin de retour sur le terrain
Je suis confronté de puis plusieurs semaines à problème d'interférences avec mon G2 UPG.
Apparement nombreux utilisateurs de 19 khz ont le même souci sur un lige entre la côte basque et la Lorraine
Les détecteurs deviennent instables et bip en permanence ce qui est très pénible dans le casque. et si par malheur je dirige la machine vers le ciel elle devient complètement folle . Météo France a confirmé que des orages magnétique traversent la France mais ça ne justifie pas que les machines soient en permanence perturbée. La seule façon de gérer est de régler l'effet de sol à 0 comme pour détecter sur sable mouillé.
Pour l'instant personne ne trouve de solution au problème alors si quelqu'un à une idée je suis preneur
Merci à tous Seb
#1573787 par tzar malabar
09 nov. 2019, 23:17
_ .... Interférence sur une ligne de la côte-Basque à la Lorraine (c'est chez-moi la Lorraine , et bizarrement je n'ai aucune interférence à déplorer !!) .... des orages magnétiques .... Des utilisateurs de T2 et G2 de toute la France avec des détecteurs instables .... sic !!!!!!!
Si ton T2 est en colère , je pense que tu ne sais pas le calibrer correctement ; essaye déjà ceci :
1) le cas échéant , vire la bobine générique Bulgare Karma de 33 cm (elles n'ont pas bonne presse outre-Atlantique les Karma , justement pour raison d'instabilité) et remets la bobine 29X19 cm d'origine qui est bien plus stable .
2) Si ce n'est pas déjà fait , désactive l'heure d'hiver de ton T2 UPG et mets-le en version 9.0
3) Si la bobine d'origine et l'heure d'été n'améliore pas la situation , diminue la sensibilité

Avec une bobine Karma et le logiciel en version 9.1 (9.1 = sensibilité nerveuse , 9.0 = sensibilité adoucie) , il faut éviter dans les endroits propice aux interférences EMI d'utiliser l'un des process du T2 (FA , 3b , BP , CL) et plutôt privilégié les modes classiques 1 , 1+ à 2C , 3 , 4 , ou DP , et là je suis presque certain que ton T2 va retrouvé un comportement normal .
Il faut faire attention en certains endroits perturbés électromagnétiquement à bien régler le T2 qui est une machine hyper fine et sensible avant d'accuser les nuages ;)
#1574452 par norbert43
12 nov. 2019, 19:58
Effectivement problème d'interférence un peu partout en france sur les 19 khz ...
#1574567 par doux
13 nov. 2019, 07:53
Salut, oui je sais que en Charente il y a un problème sur le 19khz,car ça fait la même chose avec l' impact
Obligé de changer de fréquence.
Par contre chez moi c'est la 5khz qui passe pas et capte de beau biper bio intermittent :)
Il y avait déjà un post sur ça, mais où ?
#1574575 par OFONDUTROU
13 nov. 2019, 08:51
bonjour
moi j'ai eu ca chez mon frangin en seine et marne avec mon 1er detecteur .............impossible de poeler car les interferences étaient permanentes :pleur4:
j'ai fini par trouver ce qui n'allait pas ..............j'etait sous le couloir aerien des décollages de orly et meme si les avions passaient déja tres haut c'etait l'horreur et vu qu'un avion passait toutes les 2 mn ......obligé d'abandonner !
de retour a la maison tout est rentré dans l'ordre
#1585900 par gepeto24
24 déc. 2019, 10:10
Bonjour à tous ,

j'ai malheureusement le même problème d'interférences sur mon G2+ depuis début novembre ici en Dordogne entre Périgueux et Angoulême . Problème qui depuis persiste et rend impossible l'utilisation de mon détecteur acheté l'année dernière à la boutique du ******* . Je l'ai renvoyé en garantie et ils m'ont dit qu'il fonctionnait très bien . Apparemment , problème de tempête solaire , 5 G , militaire , bref ils ne savent pas non plus mais les autres marques de la même fréquence sont touchées aussi ...
Super !!! vu le prix des engins . Apparemment , personne n'a trouvé la solution ???

Pour ma part , je pense sérieusement à le vendre si quelqu'un est intéressé ...

gepeto24

En espérant que cela rentre dans l'ordre ou que quelqu'un trouve une solution
#1585907 par norbert43
24 déc. 2019, 10:27
Tu l'as acheté ou ?
#1585913 par Delorean
24 déc. 2019, 10:49
Pinaise c'est chaud cette histoire ! Ce genre de souci m'est déjà arrivé mais dans des secteurs très localisés, alors qu'il n'y avait aucune ligne haute tension ni antenne émetteur ni maison, ni clôture à vache, incompréhensible.. Mais le problème disparaît après changement d'endroit. Quand ça le fait partout y'a de quoi se dire que la machine a un problème..
#1585919 par gepeto24
24 déc. 2019, 11:01
acheté neuf à la boutique du ******* début décembre 2018 , fonctionnait très bien jusqu'à début novembre 2019 , rallumé samedi matin pour voir si le soucis était toujours là et toujours là , même symptômes : instable constamment au démarrage après calibrage ...
#1585938 par Sabaudianboy
24 déc. 2019, 11:43
Oui j'ai lu qu'il y avait un problème avec les 19khz de chez first Texas, dans plus de la moitié de la France... C'est la merde car personne ne sait d'où ça vient.
#1586113 par Delorean
24 déc. 2019, 23:19
Et les autres HF non ??
#1586125 par Curcone
25 déc. 2019, 08:42
Il me semble qu alex2b à le MM pb sur son t2 depuis novembre aussi....

Pour ma part sur la 22hf xp bcp d interférences hier... Sur des terrains où j'avais déjà détecté sans soucis.. Je ne sais pas si c'est lié
#1586131 par alex2b
25 déc. 2019, 09:00
bonjour fusionafroiddetect
j ai le même problème que toi depuis plus d 1 mois avec ces interférences c est vrai que c est pas agréable du tout et la cause toujours inconnue si tu veux j ai un lien en mp
#1586140 par Delorean
25 déc. 2019, 09:35
Le T2 n'est pas un 19khz pourtant..
#1586143 par Sabaudianboy
25 déc. 2019, 09:41
Delorean a écrit :Et les autres HF non ??

Visiblement ce n'est que les 19khz... Faudrait voir avec des fabricants ayant produit des détecteurs opérant à la même fréquence si ils ont le même problème. J'espère qu'ils bûchent dessus parce que en attendant ils sont toujours à la vente chez les différents revendeurs...
#1586144 par alex2b
25 déc. 2019, 10:08
Sabaudianboy a écrit :
Delorean a écrit :Et les autres HF non ??

Visiblement ce n'est que les 19khz... Faudrait voir avec des fabricants ayant produit des détecteurs opérant à la même fréquence si ils ont le même problème. J'espère qu'ils bûchent dessus parce que en attendant ils sont toujours à la vente chez les différents revendeurs...


oui ca touche que les 19 kzh , technitick avais envoyer 2 boitier modifier et ça n a pas fonctionner et apparemment ca viendrais du quartz mais a confirmer après les fêtes j espère
#1586145 par Delorean
25 déc. 2019, 10:09
Le T2 fait 13khz.. :-/
#1586147 par alex2b
25 déc. 2019, 10:31
Delorean a écrit :Le T2 fait 13khz.. :-/


le t2 fais 13 khz le problème viens peut être du disque ou du câble
#1586150 par Delorean
25 déc. 2019, 10:50
Curcone a écrit :Il me semble qu alex2b à le MM pb sur son t2 depuis novembre aussi....

Pour ma part sur la 22hf xp bcp d interférences hier... Sur des terrains où j'avais déjà détecté sans soucis.. Je ne sais pas si c'est lié


Petite confusion, alex2b possède un G2 ( 19khz) et non un T2 ( 13khz) :hello:
#1586151 par alex2b
25 déc. 2019, 11:01
Delorean a écrit :
Curcone a écrit :Il me semble qu alex2b à le MM pb sur son t2 depuis novembre aussi....

Pour ma part sur la 22hf xp bcp d interférences hier... Sur des terrains où j'avais déjà détecté sans soucis.. Je ne sais pas si c'est lié


Petite confusion, alex2b possède un G2 ( 19khz) et non un T2 ( 13khz) :hello:


oui désoler je pensais que tu avais un soucis avec ton t2
#1586175 par Sabaudianboy
25 déc. 2019, 14:17
Mon frère à un t2 et n'a aucun soucis alors que ds le même secteur il y a un mec qui a un f19 et l'a mis au clou en attendant de pouvoir le ressortir.
#1586188 par gepeto24
25 déc. 2019, 15:14
Demain , je vais tester dans les anciennes carrières soutairennes près de chez moi histoire de voir si c'est le sol qui est pollué ou des ondes magnétiques ...
Étonnant qu' il n'y est pas plus de théories ou constatations de la part des gus ennuyés comme moi ...
#1586390 par gepeto24
26 déc. 2019, 14:51
Aujourd'hui , test interférences sur mon G2 UPG .

Au démarrage à l'extérieur et loin de toute wifi ou ligne électrique , portable éteint :

nickel au début , j'ai crû que c'était terminé mais pas longtemps ... toujours présent ces interférences à partir de 50 % de gain et pire avec la canne en l'air .
En carrière souterraine , sous 20 mètres de roche calcaire et 300 metres de long , même topo ...
Nickel en détection jusqu'à 50 % de gain ensuite ça cafouille vraiment à partir de 85 % et bien sur à fond avec la canne en l'air .

Bref je ne comprends pas ce qui se passe . Ce qui est sur c'est que cela provient bien de l'espace et non du sol ...
#1586441 par Delorean
26 déc. 2019, 18:29
Même en souterrain ?? 8| Aucun doute sur la machine ou le disque ? La canne en l'air c'est un peu normal et surtout pas grave, personne ne détecte canne en l'air à ma connaissance.. :]
Tous les détecteurs "chantent " un peu des qu'on les pose pour creuser et que le disque n'est pas vers la terre.
#1586448 par Psyko
26 déc. 2019, 18:39
salut,
problèmes aussi en deux Sèvres sur mon déus surtout en 18khz....
résolu avec une mise à jour (pour l instant....)
#1586452 par gepeto24
26 déc. 2019, 18:56
Pour ma part , il ne "chantait" pas avant ces problèmes d' interférences même quand je le dirigeait en l'air ou le levait pour passer par dessus une branche ou autre ... Il y avait juste un bip quand je posais le disque au sol et que je le relevais pour détecter , normal quoi ...
Non là cest vraiment un crépitement incessant avec données affichées aléatoires qui augmentent et diminuent et affichage du signal de profondeur à fond ou presque .
#1586458 par Delorean
26 déc. 2019, 19:03
Je vois..impossible de détecter dans ces conditions.. :-|
#1586467 par gepeto24
26 déc. 2019, 19:25
Disons que j'ai put constater ce matin qu'en pleine campagne loin des habitations on peut détecter à 50% , 60 % de sa capacité sans être trop ennuyé .
Par contre près des habitations , c'est même plus la peine alors qu'avant début novembre , cet été , pas de problème de ce côté là puisque j'avais détecté dans un champ à quelques centaines de mètres de chez moi qui habite dans un lotissement donc wifis , lignes électriques aériennes et souterraines , télés ... Incompréhensible quoi !!!
#1586475 par Delorean
26 déc. 2019, 19:46
Je dis peu être une connerie mais l'arrivée de la 5G ne corespondrait pas avec ces interférences ?
#1586481 par Delorean
26 déc. 2019, 19:50
J'ai lu et vu des trucs pas très rassurant sur la puissance des ondes 5G..
#1586491 par gepeto24
26 déc. 2019, 20:02
Possible pour la 5 G mais pourquoi le même problème en souterrain alors que je n'avais pas de réseau sous les cheminées d'aération au fond de la carrière sous 20 à 30 mètres de roche calcaire ???
#1586588 par gepeto24
27 déc. 2019, 08:06
Il y a une carte de France sur Facebook indiquant les départements touchés mise à jour dernièrement
.
Je constate que mon département n'est pas en rouge alors que je suis emmerdé mais les pays frontaliers ne sont ils pas aussi dans le rouge comme pratiquement toute la France ???
Possesseurs frontaliers européens de G2 ou autres appareils de la même fréquence avez vous ce problème ???

Je doute que des ondes magnétiques ou autres bombardements solaires ne touchent uniquement notre pays sans dépasser les frontières ...

On n'est plus à l'époque de Tchernobyl et son fameux nuage radioactif si vous voyez ce que je veux dire ...

Les anciens auront compris .
#1586597 par Flamigos
27 déc. 2019, 09:13
Bonjour, c'est marrant mais bizarrement ça correspond avec le lancement des Satellite Starlink de SpaceX (Tesla).
Ils en ont lancés 60 le 11 Novembre qui eux émettent des ondes en Bande Ka contrairement au 2 premiers lancements qui étaient des prototypes. Cette constellation fait polémique ces dernier temps.
On peut même les voir parfois tellement leurs orbites sont basses pour l'instant, à terme l'orbite devrait être plus haute. Pollution lumineuse, et maintenant peut être interférence :p
Dernière édition par Flamigos le 27 déc. 2019, 12:11, édité 1 fois.
#1586607 par Sabaudianboy
27 déc. 2019, 10:02
Tout est possible... Même si je pense que ce phénomène est du fait de l'Homme. Maintenant je suis curieux de connaître le fin mot de l'histoire.
#1586608 par Pablo87
27 déc. 2019, 10:04
Hola todos nous avons les mêmes problèmes avec mon BlackBeard et le T2 de mon pote sur une parcelle et pas de clôtures ni lignes haute tension :aille: :pleur1:
#1586611 par Sabaudianboy
27 déc. 2019, 10:21
Slt étrange car ce ne sont pas les mêmes fréquences... Pas d'antennes relais ds le secteur ? Captage ? Transfo HT ou MT sur un pilone ?
#1586619 par alex2b
27 déc. 2019, 10:49
bonjour
pour l instant le problème est inconnue on ne sais pas si c est la 5 g , le champ magnétique de la terre qui a bouger ou autre pour l instant c est un mystère complet demain je vais au détecteur je vais essayer de mettre mon téléphone sur mode avion peu être que c est ça je vous tiendrai au courant
#1586640 par doux
27 déc. 2019, 12:05
Étrange quand même depuis les lancements des satellites de spacex en novembre, à mon avis le début des problèmes des ondes vont s' amplifier.
Il est possible de voir ou il sont et les suivre pour voir
#1586648 par Baillius
27 déc. 2019, 12:32
Pablo87 a écrit :Hola todos nous avons les mêmes problèmes avec mon BlackBeard et le T2 de mon pote sur une parcelle et pas de clôtures ni lignes haute tension :aille: :pleur1:


:hello:
Peut être un relais radio à proximité.
Dés fois ils sont bien cachés pour se fondre avec la nature, loi de l'environnement oblige.
#1587124 par alex2b
28 déc. 2019, 18:04
bonsoir
bon j ai fais une petite sortie avec le g2 upg toujours pareil même avec le téléphone sur mode avion et pourtant j étais percher sur un haut de montagne très loin de la civilisation aucun relais , certain endroit avec moins d interférence et d autre endroit a me faire saigner les oreilles
#1587611 par Gratte gratte
29 déc. 2019, 20:52
Peut etre ton disque ,mon tesoro etais super instable j'ai changé de disque et la miracle!

Advertisements by Advertisement Management