Get Adobe Flash player

Forum des particuliers sur le détecteur de métaux et la détection de loisir 

  • Titre du sujet

  • Description du sujet
Information : Image
Forum des particuliers sur le détecteur de métaux et la détection de loisir: identification, conseils, réglages, vidéos de sortie.--- SUJETS RECENTS ---
Forum sur le détecteur de métaux XP DEUS (test, réglages, avis, conseils, utilisation, mode d'emploi)
Règles du forum : Ce forum n'est pas un téléphone portable!
Merci de ne pas y poster des messages avec une écriture sms.
#1310808 par 1d3
19 juil. 2017, 18:32
Oui merci Adessias. Ce que je ne comprends pas c'est que environ une fois sur 5, sans rien changer , il n' y a pas de perturbations...
#1310814 par meca34
19 juil. 2017, 18:45
:hello: 1d3

1d3 a écrit :Oui merci Adessias. Ce que je ne comprends pas c'est que environ une fois sur 5, sans rien changer , il n' y a pas de perturbations...


Il suffit que sans rien vous dire un des deux passe par exemple en 12 ou 18 ou vis versa et ceci pourrait expliquer tes 1/5 . Peut être aussi que , vu que vous le savez , vous vous tenez suffisamment loin l'un de l'autre inconsciemment .

Ce n'est qu'une supposition :amen:


Adessias :hello:
#1310843 par 1d3
19 juil. 2017, 19:58
Merci pour ta réponse. Mais et c'est pratiquement devenu un jeu: quand nous décidons de travailler en programme 6(deep) à chaque fois nous nous disons: perturbations ou pas perturbations?
Donc , il s'agit bien d'un fait objectif: souvent les appareils se "contrarient" et quelquefois non, mais tout ceci avec les mêmes configurations.

Bonne soirée.
#1310865 par doux
19 juil. 2017, 21:05
Lutetia Parisiorum a écrit :Reglages d'usine, GMP ou Deus Fast...sinon je detecte sans mon portable...

ok donc tu est en 18K
et ton sol tu le règle combien?
#1310873 par 1d3
19 juil. 2017, 21:40
Bonjour doux,
oui mon disque s"emballe parfois quand je suis en 18khz. Baisser la sensibilité ou le sol n'y fait rien. Cette perturbation peut survenir sur terrain non minéralisé de nature(le cas chez moi) et aussi sur terrains complètement vierges de toute occupation humaine, qu'elle soit récente ou plus ancienne. Le disque peut être très perturbé à un endroit aujourd'hui et ne plus l'être demain au même endroit et dans les mêmes conditions.


Pour ce qui concerne la remarque que j'ai faite sur ce qui m' arrive en programme deep en V4 (8 khz) j'aimerais savoir si cela est connu d'autres utilisateurs.

Merci à tous.
#1310881 par doux
19 juil. 2017, 21:59
1d3 a écrit :Bonjour doux,
oui mon disque s"emballe parfois quand je suis en 18khz. Baisser la sensibilité ou le sol n'y fait rien. Cette perturbation peut survenir sur terrain non minéralisé de nature(le cas chez moi) et aussi sur terrains complètement vierges de toute occupation humaine, qu'elle soit récente ou plus ancienne. Le disque peut être très perturbé à un endroit aujourd'hui et ne plus l'être demain au même endroit et dans les mêmes conditions.


Pour ce qui concerne la remarque que j'ai faite sur ce qui m' arrive en programme deep en V4 (8 khz) j'aimerais savoir si cela est connu d'autres utilisateurs.

Merci à tous.

:hello: 1d3,donc tu règle combien ton sol vu qu'il n'est pas minéralisée?
en 18K ça peut aussi venir de la rosé le matin ou l'humidité
peut être des saletés entre le protège disque et disque
passe en 12K quand ça le fait pour voir si ça continue et baisse la rep audio d'un cran
les perturbations ce font il dans des champs avec rampe d'arrosage?
et en foret?
pour le deep je ne peut te dire car je l'utilise jamais avec les amis,je cherche principalement des petites cibles et la je détecte surtout avec la tete HF
#1310889 par 1d3
19 juil. 2017, 22:23
Merci pour ta réponse.
pour le sol je le laisse en programme usine.
Je n'ai pas noté de différences entre un sol humide ou sec , herbe mouillée ou herbe sèche. J'ai remarqué que le deus semble moins performant en sol très très mouillé.

Pour ce qui est du protège-disque j'ai bien sûr essayé sans et cela ne change rien.

Chez moi, il n'y a pas d'arroseur et mon disque s'emballe aussi en forêt loin de toute construction humaine. J'ai bien sûr esssayé sans téléphone,etc...
Quant au passage en 12 khz, oui cela arrête les craquements. Quand ils sont présents ce n'est qu'en 18 khz pas en 12, 8 ou 4.

Bonne soirée.
#1310975 par lefrancilien
20 juil. 2017, 09:43
hier sortie en pleine campagne et deux détecteurs identique (xterra705) même modèle de bobine mais fréquence différente et bien grosse surprise l'appareil avec le disque 7.5 khz stable à 100% alors que celui équipé du disque 18 khz était totalement inutilisable à cause de l'instabilité provoqué par ???
disque posé au sol appareil stable disque relevé appareil totalement instable quelque soit les réglages ordinaires sinon en réglant sens mini et discri max on stabilise effectivement .
après un changement de lieu les 2 appareils fonctionnent à merveille.
en détection il y a des phénomènes difficilement explicables mais qui ne remettent pas en cause le fonctionnement du détecteur.
#1310978 par tzar malabar
20 juil. 2017, 09:50
_ Bonjour ...
avec une sensibilité correcte , s'il y à des interférences il ne faut pas chercher à résoudre le problème en essayant de régler l'effet de sol ; le problème ne vient pas de là !!
#1310979 par tzar malabar
20 juil. 2017, 09:52
lefrancilien a écrit :en détection il y a des phénomènes difficilement explicables mais qui ne remettent pas en cause le fonctionnement du détecteur.




_ C'est bien dit ça !! :super:
#1311163 par 1d3
20 juil. 2017, 21:13
Bonsoir,
merci pour vos réponses. Sans doute un problème intermittent dans l'électronique des appareils.
#1311263 par Lutetia Parisiorum
21 juil. 2017, 10:00
Quand je baisse la sensibilité à 85, le parasitage est moins perceptible mais les faux signaux sont quand même là...quant au sol, je laisse à 90...que le disque soit orienté vers le sol ou en l'air, la problématique est la même...pour moi, le détecteur n'est pas stable...que ce soit en V3.2 ou en V4.0...telecommande ou casque seul...
#1311264 par doux
21 juil. 2017, 10:03
Lutetia Parisiorum a écrit :Quand je baisse la sensibilité à 85, le parasitage est moins perceptible mais les faux signaux sont quand même là...quant au sol, je laisse à 90...que le disque soit orienté vers le sol ou en l'air, la problématique est la même...pour moi, le détecteur n'est pas stable...que ce soit en V3.2 ou en V4.0...telecommande ou casque seul...

:hello: et ça le fait que en 18K ou sur toute les fréquences?
#1311301 par Lutetia Parisiorum
21 juil. 2017, 13:48
Principalement en 18 khz, comme c'était le cas avant mon premier changement de disque...mon disque étant encore sous garantie (à la fois, il a à peine 1 an...), comment s'envisage un retour sav sans passer par le revendeur (sachant que ce dernier n'officie plus à côté de chez moi...)?
#1311465 par doux
21 juil. 2017, 22:34
Lutetia Parisiorum a écrit :Principalement en 18 khz, comme c'était le cas avant mon premier changement de disque...mon disque étant encore sous garantie (à la fois, il a à peine 1 an...), comment s'envisage un retour sav sans passer par le revendeur (sachant que ce dernier n'officie plus à côté de chez moi...)?

tu allume bien ton détecteur a 1m du sol
essais aussi en discri négative si ça s’amplifie
regarde si tu as un relais téléphone a moins d'un km a vol d'oiseau
par chez moi j'entend bien les ondes de loin surtout de puis la 4G qui envoie du lourd et par intermitance
bien instable en 18k et moins en 12K et plus rien en 8k
si ça continue en 4k tu peut faire un retour SAV
bon courage
#1315271 par Lutetia Parisiorum
31 juil. 2017, 23:07
Aux vues des faux signaux persistants de mon Deus...même en baissant la sensibilité et en gardant des effets de sol à 90...loin de tout parasitage magnétique...en V4/ V3.2...bref...je me décide une nouvelle fois ( 2ème fois en 2 ans...) à envoyer le disque en SAV...je le ferai probablement en septembre...
Ma question : mon revendeur n'étant plus dans le secteur...comment se passe la procédure d'un retour SAV chez XP? Quel genre de colis? Pas de disque de prêt évidemment ( super...). Réactivité quand le retour SAV se fait par le client lui même?
Bref, je me répète certainement...mais un peu agacé...
#1315309 par La_Taupe
31 juil. 2017, 23:58
Lutetia Parisiorum a écrit :Aux vues des faux signaux persistants de mon Deus...même en baissant la sensibilité et en gardant des effets de sol à 90...loin de tout parasitage magnétique...en V4/ V3.2...bref...je me décide une nouvelle fois ( 2ème fois en 2 ans...) à envoyer le disque en SAV...je le ferai probablement en septembre...
Ma question : mon revendeur n'étant plus dans le secteur...comment se passe la procédure d'un retour SAV chez XP? Quel genre de colis? Pas de disque de prêt évidemment ( super...). Réactivité quand le retour SAV se fait par le client lui même?
Bref, je me répète certainement...mais un peu agacé...


Hello,

Du coté des piles /accu ? tout va bien en tension ? tu y a mis un autre disque pour essayer ? (j'ai pas lu au dessus)
Le disque n'est pas fissuré ? pris l'eau ? le câble ? les soudures ? un résidu de métal sur le disque ou dans une partie cachée du disque?

Pour tes questions SAV, le miens prendre le numéro de XP France et les contacter avant de l'envoyer pour suivre leur procédure à la lettre.
#1315651 par goldorak35
01 août 2017, 23:40
Salut,

Même problème pour moi Lutetia Parisiorum :pleur1: à la seule différence que moi, mon disque est de 2011 et que je ne suis pas encore passé à la V4. J'ai depuis le début le disque 22,5 noir qui fonctionnait bien jusqu'à Juillet où j'ai voulu m'en servir pendant mes vacances et là: cacophonie, instabilité sur terre et en l'air et peu importe le programme et la fréquence, souvent un indice de 26,27 alors qu'il n'y a rien :nono: . Je compte faire un maj v4 pour voir la différence mais j'y crois peu, je pense à un problème électronique du disque.
Je suis donc tout comme toi intéressé pour connaître la marche à suivre pour l'envoyer au SAV directement chez XP.

:hello:
#1315844 par Bill08
02 août 2017, 17:47
Bonjour,


Acheté debut Juillet, essayé hier pour la première fois, nickel, nouvel essai ce jour, même parcelle, juste rechargé les batteries, des grésillements intempestifs, en l'air comme au sol.

Est-ce que je peux avoir le même problème que les autres malgré les 2 sorties ?

si c'est le cas, j'en serai pleinement dégouté car j'attendais impatiemment mes vacances pour essayer la bête et en profiter...
#1315862 par meca34
02 août 2017, 18:35
:hello: Bill08

Bill08 a écrit :Bonjour,


Acheté debut Juillet, essayé hier pour la première fois, nickel, nouvel essai ce jour, même parcelle, juste rechargé les batteries, des grésillements intempestifs, en l'air comme au sol.

Est-ce que je peux avoir le même problème que les autres malgré les 2 sorties ?

si c'est le cas, j'en serai pleinement dégouté car j'attendais impatiemment mes vacances pour essayer la bête et en profiter...


Tu nous parles bien du disque de 22 noir ??

Car le problème évoquer ici est surtout avec le disque de 28 noir , qui a tendance à agir comme une véritable antenne attrape ondes surtout la tête en l'air et moins au sol :aille2: Et ce pas tout le temps dans mon cas .

Je n'utilise que très peu les effets de sol , voir jamais , car c'est juste de la folie ici , il passe de 90 à 72 pour remonter et redescendre , enfin j'ai laissé tomber et reste à 90 en générale car maxi 2 carré sur la barre de minéralisation .

Avec mon 22 noir , pas de souci particulier .

Tiens du coup j'm en va sortir finir la batterie du 28 et je vous dis en rentrant :super:


Adessias :hello:
#1315932 par meca34
02 août 2017, 21:14
:hello: A vous

A y est chui reviendu de la promenade et bien que dalle , nada , chimoni :super:

Bien sûr pour faire ce test j'ai rien trouvé de mieux que de m'coller à moins de 100 m de ça :boulet:
Image

Quel imbécile je fais :rouge:

J'ai quand même passé en revue tous les prog de base sans rien toucher , et il n'y a que sur le FAST , DEEP et GOLD FIELD
qu'un léger "crépitement" se faisait entende disque en l'air , au sol cela disparaît :super:

Par contre sur mes prog modifié , surtout la SENSI à 94 , ils ont tendance à être plus crépitant disque en l'air et surtout sur un DEEP modifié qui lui est très causant en général .

Mais rien à voir avec l'autre jour ou c'était infernal , j'avais l'impression d'avoir un poste TSF décalé de sa fréquence :aille2:

Cool ça vient pas directement du Matos .


Adessias :hello:
#1316136 par Bill08
03 août 2017, 16:38
meca34 a écrit ::hello: Bill08

Tu nous parles bien du disque de 22 noir ??



oui oui je parle du 22 noir standard...

L'ayant commandé sur D et Detection, j'ai contacté Théophilus qui m'a demandé de faire une vidéo du problème/sons, chose que j'ai faite, je suis actuellement en train de la mettre sur le net pour qu'il la regarde.

Je vous ferai un retour ensuite
#1316649 par La_Taupe
04 août 2017, 22:33
Lutetia Parisiorum a écrit :Ce matin, dans un coin en mode "zone blanche", zero réseau ou autres perturbateurs magnétiques, les faux signaux sont toujours présents...alors en baissant un peu la sensibilité, les sons parasites s'estompent...mais je pense qu'il y a tout de même un probleme technique derriere cela...la stabilité n'est pas au rdv...je veux être sûr d'avoir un detecteur au mieux de sa forme...un peu comme si je ne payais que 80% mon Deus...pas sûr que mon revendeur et XP soient d'accord...et bien moi je veux un détecteur opé à 100%...et en 2 ans, ce ne fut pas le cas...Pour le moment, je continue de tester en attendant de pouvoir comparer...


Bonjour/Bonsoir,

Je vais juste donner une info (technique) qui n'a pas besoin de détaille outre mesure.
Si Faux Signaux, que l'on appel aussi " signaux fantômes", la seules raison à cela est
obligatoirement un problème technique, en général soit par une instabilité qui est du
à un réglage trop pousser sur l'appareil, soit à un dérèglementer des composants d'origines
et le reset ne se fait plus correctement...

Les perturbateurs extérieurs donne très rarement (j'ai dit " très rarement") des signaux Fantômes.
Pour ce qui est des antennes relais... aucun souci tu n'auras de ce cote la, SAUF:
Concernant les pylônes ou tu auras du Bouygues (leurs technique de transmission n'est pas la même
que les autres Opérateurs...) mais encore faudrait-il que tu sois devant le flux de transmission et pour
cela à hauteur des deux radars... qui en général sont en haut d'un pylône au minima de 25m.
Idem si tu es dans une zone avec des relais pour du Wifi-Max technologie qui pourrait te faire mal si tu
es dans leur flux de passage, mais en general il faut etre plus haut que la cime des arbres... Tu es grand?

Voila, simple avis.
#1354246 par Lutetia Parisiorum
08 nov. 2017, 08:54
N'ayant plus de revendeur, celui ci ayant cessé son activité...j'envisage donc de contacter moi même le SAV...
Il y a encore cela quelques temps, nous pouvions avoir un contact téléphonique avec XP, ce qui n'est plus le cas...
J'ai donc laissé un mail avec explications de la situation sur l'adresse donnée sur leur site officiel...en espérant une réponse somme toute rapide de leur part quant à la procédure à suivre pour un éventuel retour en SAV...à suivre donc...Si d'autres peuvent me conseiller, je suis preneur. Merci d'avance.
#1354252 par 1d3
08 nov. 2017, 09:17
Bonjour Lutetia Parisiorum,

Je te remercie de donner des nouvelles de ton appareil. Moi aussi, comme je l'ai signalé dans des messages précédents, avec mon disque de 28, j'ai toujours des soucis en 18 khz. Je peux quand même détecter mais c'est un peu gênant.
Sinon avec les autres programmes mon appareil fonctionne très bien.
Merci de nous tenir au courant des avancées dans tes contacts avec XP.
Cordialement.
#1354470 par Lutetia Parisiorum
08 nov. 2017, 19:33
Une question qui me taraude : un revendeur agrée XP chez qui je n'ai pas acheté le matériel (mon revendeur n’exerçant plus) est il en mesure d’accepter la procédure de retour du SAV et l'envoi de mon matériel...?
#1354529 par 1d3
08 nov. 2017, 21:25
On peut envoyer sans problème directement l'appareil à XP. Il faut prendre contact avec eux avant. Je l'ai fait il y a quelques années pour un GMP, j'avais pris contact par mail et tout s'était très bien passé. J'habite en campagne et il n' y a pas de revendeur à proximité.( Je n'en connais pas à moins de 100 km au minimum.)

Cordialement.
#1354530 par Lutetia Parisiorum
08 nov. 2017, 21:35
Je sais bien que l'on peut envoyer soi même le matériel XP au SAV...

Ma question est de savoir si je peux faire appel, pour la procédure SAV, à un revendeur agrée XP qui n'est pas celui chez qui j'ai acheté le matériel (mon revendeur ayant mis fin à son activité)???

Un mail reçu de chez XP ce jour semble me dire que cela est possible mais si qqs uns ont des infos ou certitudes sur la question...merci.
#1355477 par Lutetia Parisiorum
11 nov. 2017, 14:19
Appel chez XP...possibilité apparemment d'un retour via un revendeur agrée XP même si celui ci n'est pas à l'origine de la vente du détecteur...ce qui n'est pas vraiment stipulé où que ce soit...ni clairement exprimé par les revendeurs...

N'osant pas trop entreprendre cette demande, je vais procéder moi même à l'envoi du disque prévu en début de semaine....à suivre...
#1365187 par Lutetia Parisiorum
04 déc. 2017, 11:12
"Faux signaux Panne constatée non réparable"...Echange standard avec protège disque neuf....
Voilà donc le compte rendu joint à mon nouveau disque...
Merci à XP pour cet échange...et à la cordialité de la personne au téléphone...
Par contre, et je leur ai signalé...la société de transport (GLS) à laquelle ils font appel n'est largement pas à la hauteur...livreur irrespectueux, jour de livraison non respecté et comme réponse "fabuleuse" : " ne travaillez pas si vous voulez vous faire livrer un colis..." alors que la livraison devait avoir lieu la veille...
J'ai donc été moi même chercher le colis dans leur entrepôt...

En tous cas, merci encore à XP...en espérant que le dicton "jamais 2 sans 3" ne soit valable pour mon nouveau disque...
#1365371 par 1d3
04 déc. 2017, 18:51
Bonsoir Lutetia Parisiorum,
merci pour les nouvelles concernant ton appareil. Je pense de plus en plus que je vais être contraint à faire la même chose pour le mien même si en ce moment ça ne me gêne pas car je suis beaucoup plus souvent en 12khz.
Combien de temps à peu près pour l'envoi, la prise en charge dépannage et le retour?
Merci encore.
#1365525 par Lutetia Parisiorum
04 déc. 2017, 22:50
Il faut compter une bonne quinzaine pour avoir un mail t'annonçant le retour de ton disque...après, comme je l'ai dit dans le précédent message, tout est question de livreur quant à la réception...
#1365673 par arsene
05 déc. 2017, 18:18
moi j'ai fait la constatation qu'un appareil bluetooth a proximité quand ont fait la mise a jour en v 4 ,ça le fait pas l'appareil est instable , et l’instabilité est progressive est plus élevée en fréquence haute
#1365720 par 1d3
05 déc. 2017, 20:27
Bonsoir,
comme Lutetia Parisiorum, j'ai les mêmes soucis avec mon disque de 28. Je suis en V4 mais j'avais déjà ces soucis lorsque j'étais en V3 et que je n'avais fait aucune mise à jour.
#1365853 par maximilien.strauss
06 déc. 2017, 13:45
arsene a écrit :moi j'ai fait la constatation qu'un appareil bluetooth a proximité quand ont fait la mise a jour en v 4 ,ça le fait pas l'appareil est instable , et l’instabilité est progressive est plus élevée en fréquence haute


Intéressant comme info mais peux tu développer stp? Merci :alcool1:

Advertisements by Advertisement Management