Forum des particuliers sur le détecteur de métaux et la détection de loisir 

  • Titre du sujet

  • Description du sujet
Information : Image
Forum des particuliers sur le détecteur de métaux et la détection de loisir: identification, conseils, réglages, vidéos de sortie.--- SUJETS RECENTS ---
Forum sur le détecteur de métaux XP DEUS (test, réglages, avis, conseils, utilisation, mode d'emploi)
Règles du forum : Ce forum n'est pas un téléphone portable!
Merci de ne pas y poster des messages avec une écriture sms.
#1110193 par coco25
18 mars 2016, 12:53
Bonjour a tous ,

Je debute sur Deus et je lis que bcp utilise le mode Deus Fast quand le terrain est pollué.
Pour le moment j'essaie d'utiliser le mode 2 GMP, en laissant a 18K dans les champs et 12K dans les bois, et je n'ai encore pas touché a d'autres réglage.

j'ai eu envie essayé le mode Deus fast , sans toucher aux réglages mais impossible de détecter car c'est une cacophonie sonore dans mes oreilles ...
avez vous une idée??

Merci !
#1110199 par carus
18 mars 2016, 13:14
refais des essais en changeant de zone ( peut etre une pollution electrique ?) sinon baisse un peu la sensibilité ou le réponse audio ça devrais calmer la bète
#1110200 par coco25
18 mars 2016, 13:16
ok je vais me faire une petite sortie là ! (vive les RTT) le soleil est au RDV , je vais re-tester ça ..! merci !
#1110280 par coco25
18 mars 2016, 16:52
bon, toujours pareil ...
impossible d'utiliser ce mode ... je suis descendu jusqu'a 60 en sensibilité mais rien n'y fait !
pourtant des que je repasse en programme 2 tout est niquel !
bizarre ...
#1110286 par lecranemillenaire
18 mars 2016, 17:13
[quote="coco25"]bon, toujours pareil ...
impossible d'utiliser ce mode ... je suis descendu jusqu'a 60 en sensibilité mais rien n'y fait !
pourtant des que je repasse en programme 2 tout est niquel !
bizarre ...[/quote]

un mp a rococo :hello:
#1110294 par lecranemillenaire
18 mars 2016, 17:27
coco25 a écrit :rococo??



l administrateur du site d.net pourquoi c est simple il le connais comme le fond de sa poche
#1110295 par novice
18 mars 2016, 17:30
Bizarre ce que je lis, je vous explique.
J'ai le Déus depuis 1 ans et 2 mois, j'ai lu la notice et tout et tout (sans doute pas assez :hehe: ) , pendant longtemps je n'ai prospecté qu'en deus fast 18 ou 12k. Alors qu'il n'y a pas longtemps j'ai vu un message de rococo disant (si j'interprete bien (voudrais pas me faire :pan3: :hehe: ) que le programme deus fast n'était pas un programme de détection à proprement parlé sauf en milieu polué ! Chose que je ne faisais pas, comme je le disais plus haut, utilisé pas mal de temps, surtout en hiver dans des sol bien boueux (en 12k) et j'ai sortie des choses pas mal, aussi bien qu'avec d'autres programmes ! Je ne dois sans pas savoir m'en servir correctement, enfin j'essaie de me remettre en question à chaque fois, désolé j'y peux rien, suis sans cesse obsédé par la perfection quand je fais qlqs choses. Déformation professionnelle sans doute :hehe:
Bref j'ai rencontré ce problème dans un seul champ enfin dans une partie d'un champ, car lorsque je suis dans le champ d'en face (même proprio) ça me fait pareil, une partie du champ. Dans le premier , la partie basse, dans l'autre, la partie haute et encore dans un secteur en particulier mais pour moi tout s'explique. Je pense que ce programme est très sensible aux lignes électriques. En effet entre les deux un chemin bordé par une ligne électrique. Le long du chemin en principe il n'y a pas de probs c'est lorsque j'approche d'un poteau en particulier et sur celui ci il y a un boitier blanc EDF.... Et ce n'est vraiment pas une grosse ligne.
Alors fait bien attention si c'est dans un champ en particulier. Maintenant si c'est tout le temps même lorsque tu es en foret, il y a peut être un prob....
#1110336 par coco25
18 mars 2016, 18:42
aujourd'hui j'étais en pleine foret , aucune ligne électrique en vue ...
et la dernière fois dans un champ et rien d'électrique non plus !
par contre je n'ai rien touché au réglages , j'allume , je met le programme 3 et c'est tout!
(sauf aujourd'hui ou j'ai descendu la sensibilité )
ce qui est bizarre c'est que sur le mode 2 par exemple , tout ce passe a merveille , aucun soucis ..
d'ailleurs quel mode vous utilisez?? ça reste une belle usine a gaz pour moi 8/
#1110337 par novice
18 mars 2016, 18:44
Bizarre quand même "ton truc", là je laisse la place aux pro suis pas assez fort pour ça.
Sinon moi en ce moment c'est louperien :)
#1110339 par coco25
18 mars 2016, 18:46
je viens de penser que j'avais mon téléphone, peut être que le deus fast est sensible aux ondes de nos portable??
le louperien c'est le mode en fulltone c'est ça ?
#1110342 par novice
18 mars 2016, 18:56
A mon sens le portable peut faire des interférences mais pas à ce point là.
Pour le louperien, fait une recherche sur le site tu verras, il est long comme le bras :hehe: voir plus.
#1110369 par carus
18 mars 2016, 19:24
salut coco25 essaye se règlage :
discri 6 expert 5 tons 202 541 603 710 774 6 - 25- 45-90
sens 94 tx 2
fréq 17 ou 11 au choix suivant recherche
volume fer 0
réact 3 silencieux -1
rép audio 3 sat audio 0
tu me rediras
#1110417 par novice
18 mars 2016, 20:13
carus a écrit :salut coco25 essaye se règlage :
discri 6 expert 5 tons 202 541 603 710 774 6 - 25- 45-90
sens 94 tx 2
fréq 17 ou 11 au choix suivant recherche
volume fer 0
réact 3 silencieux -1
rép audio 3 sat audio 0
tu me rediras


Carus si ça te gêne pas, je vais essayer aussi :)
#1110493 par carus
18 mars 2016, 21:16
pas de problème c un programme assez selectif que j'utilise sur terrain pollué il permet de garder une très bonne selectivité avec des signals sonores biens nets tout en préservant une bonne puissance si le terrain est vraiment trop pollué en petit ferreux j'augmente le silencieux a 0 ou 1 , en foret je passe la réact a 2 ( rarement 1 car trop de faux signaux alors )
#1110500 par jeannot_82
18 mars 2016, 21:27
Je dirait juste, si ce phénomène est particulièrement ressenti en DèusFast.
Met le disque à la verticale, et fait le pivoter sur son axe.

Si les faux signaux diminue ou s'accentue, c'est un parasitage externe.
Dans ce cas, change de fréquence, décale aussi pour voir si cela améliore la stabilité.

sinon, passe en 12Khz
#1110614 par Rococo
19 mars 2016, 07:02
je pense aussi que c est un petit bug,car le deus fast a le silencieux a moins 1,ce qui le rend tres performant en milieu pollué et mineralisé,mais tres sensible s il a un mauvais calibrage.Essaye de monter le silencieux a 1 ou 2 manuellement dans le mode expert de la reactivité;s il le fait toujours,tu fais un mise a jour sinon SAV
#1110700 par coco25
19 mars 2016, 10:06
ok, j'ai un amis avec qui je détecte parfois qui a la télécommande , je lui demanderai une petite mise a jour !
merci bcp !!
#1110844 par novice
19 mars 2016, 17:07
Gino a écrit ::hello:
Ce mode est le meilleur sur des zones dites " très polluées " (mdr !)

Je l'utilise de temps en temps, et contrairement à ce que je peux lire parfois, avec de bons réglages parallèles il peut prendre relativement profond.

:)


+1 :)
#1110847 par novice
19 mars 2016, 17:13
carus a écrit :salut coco25 essaye se règlage :
discri 6 expert 5 tons 202 541 603 710 774 6 - 25- 45-90
sens 94 tx 2
fréq 17 ou 11 au choix suivant recherche
volume fer 0
réact 3 silencieux -1
rép audio 3 sat audio 0
tu me rediras



J'ai essayé ce matin :) pas mal du tout, j'arrive sur une nouvelle parcelle, allume dédé, le casque je fait deux mètres : super son = une demi ceint que je n'avais jamais faite :hehe: deux mètres plus loin, super son, ce coup là ça n'a été qu'un anneau j' ai encore fait un bouton et une boucle sur cette parcelle. Ensuite j'ai changé d'endroit et me suis remis en louperien et je crois franchement qu'il me convient bien :) vous verez le résultat, rien d'exceptionnel mais une monnaie que j'adore.
#1111260 par Stratere
20 mars 2016, 11:00
ok, j'ai un amis avec qui je détecte parfois qui a la télécommande , je lui demanderai une petite mise a jour !
merci bcp

tiens nous au jus, coco, et si ça ne va toujours pas, direction la SAV XP comme a dit le patron !
c'est marrant, cette histoire me rappelle quelque chose :

http://www.detecteur.net/forum/viewtopic.php?f=87&t=89980
#1111291 par coco25
20 mars 2016, 11:52
oui bizarre .. bon moi c'est juste sur le programme 3 ... c'est encore plus étrange !!
#1201341 par mario2.
13 oct. 2016, 12:17
salut
je reviens sur ce post car hier tout les programmes de mon deus marchait parfaitement,sauf deus fast,,,,,,,,,
j ai résolu le problème en décalant la fréquence,et tout est rentrer dans l ordre,,,,,,comme quoi,des fois il suffit de rien,,,,
#1201509 par pui33
13 oct. 2016, 20:01
Salut mario .
Il faudra que tu répace dans un autre secteur avec la fréquence '' 18 khz '' du fast pour voir si tout est vraiment rentré dans l'ordre .
Peut être que dans le secteur ou détecté il y avait des lignes à ht enterrés , ou autres ....
Tiens nous au courant.
A+
#1202874 par Dollismine
17 oct. 2016, 12:17
Je pense aussi à une ligne HT ou un émetteur quelconque (ou un grillage à proximité, enterré ?).

Autre idée, enregistrer le disque en partant du programme Fast.
Lors du démarrage du Deus, bien vérifier qu'il n'y a aucune masse métallique autour (ferraille, voiture). Il est préférable de faire ça avec le disque en l'air....bien qu'une fois je me suis retrouvé à côté d'un arbre dans lequel il y avait un clou ! Ca avait réussi à me mettre le bazar, suffisamment pour que je m'aperçoive qu'il y avait quelque chose qui ne tournait pas rond. :hehe:
#1208216 par coco25
31 oct. 2016, 20:01
De mon côté , toujours les mêmes interférences en deus fast :nono:
j ai donc décidé d'écrire au sav xp
Voilà le mail !

Tout fonctionne normalement ( je pense ) mis à part le programme deus fast
En effet des que je passe sur ce programme, j'ai un signal quasi continu dans le casque, avec un indice au alentour de 25, comme si je détectais quelque chose !
J'ai essayé à plusieurs endroit , nettoyé le disque et le protège disque , j'ai fais une mise à jour grâce à la télécommande d'un ami, on a également essayé mon disque avec son casque et à chaque fois le même problème ..
Le programme est donc inutilisable
Comment puis je procéder ?


Affaire à suivre :-/
#1209590 par Nicowrung
03 nov. 2016, 21:34
carus a écrit :salut coco25 essaye se règlage :
discri 6 expert 5 tons 202 541 603 710 774 6 - 25- 45-90
sens 94 tx 2
fréq 17 ou 11 au choix suivant recherche
volume fer 0
réact 3 silencieux -1
rép audio 3 sat audio 0
tu me rediras

Testé aujourd'hui :super: très confortable merci du partage !
#1209595 par franck666
03 nov. 2016, 21:50
salut a vous
pour les sons sur le deus fast je pense que c est normal et ci vous avec des disques de 28 ca amplifie tres largement les interferences avec le 22 ya beaucoup moins de souci et en louperien idem
#1210543 par coco25
06 nov. 2016, 13:05
De mon côté , disque renvoyé au sav deus !
Je tiens d'ailleurs à souligner leur réactivité .. !!
#1210552 par mario2.
06 nov. 2016, 13:48
pui33 a écrit :Salut mario .
Il faudra que tu repasse , dans un autre secteur avec la fréquence '' 18 khz '' du fast pour voir si tout est vraiment rentré dans l'ordre .
Peut être que dans le secteur ou détecté il y avait des lignes à ht enterrés , ou autres ....
Tiens nous au courant.
A+

salut pui33 oui je suis repassé ,dans un autre secteur,avec le deus fast en 18 khz,et tout était rentré dans l ordre
de toute façon,j etais rester en 18 khz,je n a vais que décaler la fréquence, il y a trois position de décalage, elle etait au milieu, et je l ai mis si je m en souviens bien a gauche,et ça marchait impec,,,,,,,,
#1370228 par Kirosedge
17 déc. 2017, 19:22
Bipbip. A vous. Je rencontre un drôle de bug avec la mise a jour 4.1
En deus fast le programme n,3 se bloque sur l indice 25??? Ça marche et puis bocage. Je n avais pas ce problème en 3.2. Et j ai refais la mise a jour 2 fois
Messieurs les ingénieurs a vous la plume
Merci

Advertisements by Advertisement Management