Forum des particuliers sur le détecteur de métaux et la détection de loisir 

  • Titre du sujet

  • Description du sujet
Information : Image
Forum des particuliers sur le détecteur de métaux et la détection de loisir: identification, conseils, réglages, vidéos de sortie.--- SUJETS RECENTS ---
Forum sur les détecteurs de métaux Golden Mask (test, réglages, conseils, utilisation, avis, mode d'emploi): mask1, mask2, mask3, mask4, mask5 ....et +, ...
Règles du forum : Ce forum n'est pas un téléphone portable!
Merci de ne pas y poster des messages avec une écriture sms.
#1426420 par Palchoifaucreuser
01 juin 2018, 19:41
Bon j'en ai marre,

Apres 1 mois d'attente sans detecter car retour SAV de mon gm5+, je retrouve mon joujou et premiere journée il redeconne a nouveau, je commence vraiment en avoir marre la...

J'ai retour SAV le truc parce qu'il s'allumait tout seul, et qui gueulait comme pas possible, et maintenant c'est la fonction effet de sol auto qui veut rien savoir, impossible de caler quelque chose, je suis obligé de detecter avec des signaux parasite et le detecteur qui couine quand je frole l'herbe a peine, c'est la croix et la baniere pour distinguer une cible; franchement ca commence a me taper sur le systeme vraiment, j'imagine qu'il va falloir que je renvoie encore le detecteur ?? je vais devoir encore payer des frais de port comme pas possible, CA ME SOULE
#1426430 par kappa18
01 juin 2018, 20:39
:) 16€50 pour la Bulgarie !.....tu l'a acheté chez golden-mask ?....d habitude pas de problème avec leur sav c est le top ! ....mais comme dans tout il peut y avoir des loupés ! :hello:
#1426431 par stef_colt
01 juin 2018, 20:51
Quelle galère mon pauvre. Désolé pour toi, courage et patience :hello:
#1426659 par Palchoifaucreuser
02 juin 2018, 21:14
Oui acheté directement chez golden Mask, j'ai les boules :( j'espere que Nikolay va me proposer de m'en renvoyer un neuf, si faut encore renvoyer la machine je demande renboursement integral, j'ai pas les moyen de payer des frais de port pour la bulgarie tout les mois..
ah un moment donné si leur machine sont pas fiable et qu'ils sont pas capable de les réparer je fais quoi moi ??
#1426688 par tzar malabar
02 juin 2018, 22:15
_ Bonsoir ...
il a quel âge ton GM 5+ ? ..... c'est le pompage AUTO air-sol pour l'effet de sol qui ne se calibre plus ?
S'il est récent il faut effectivement demander un échange contre un neuf si il tombe en panne réparation après réparation !!
il y a une trentaine d'année mon détecteur du moment grésillé "à chaud" (après approximativement 1 heure l'avoir mis en marche) , alors qu'il fonctionner nickel en début de séance , et il n'y avait rien à faire , impossible de le faire réviser ou réparer , et comme cette anomalie n'a pu être déceler qu'après plusieurs mois , il m'a été impossible d'avoir un échange ! ..... mais à cette époque-là certains commerçants était peu scrupuleux ; internet n'existant pas !
#1426693 par Palchoifaucreuser
02 juin 2018, 22:25
tzar malabar a écrit :_ Bonsoir ...
il a quel âge ton GM 5+ ? ..... c'est le pompage AUTO air-sol pour l'effet de sol qui ne se calibre plus ?
S'il est récent il faut effectivement demander un échange contre un neuf si il tombe en panne réparation après réparation !!
il y a une trentaine d'année mon détecteur du moment grésillé "à chaud" (après approximativement 1 heure l'avoir mis en marche) , alors qu'il fonctionner nickel en début de séance , et il n'y avait rien à faire , impossible de le faire réviser ou réparer , et comme cette anomalie n'a pu être déceler qu'après plusieurs mois , il m'a été impossible d'avoir un échange ! ..... mais à cette époque-là certains commerçants était peu scrupuleux ; internet n'existant pas !


ce que tu dis me rassure et m'inquete a la fois ^^

ps : le detecteur a 6 mois et oui c'est le pompage auto qui se calibre plus :(, pour le premier retour Sav c'etait l'appareil qui s'allumait tout seul et qui parasité en permanence, impossible de l'eteindre sans retirer la batterie et impossible de le démarrer avec le bouton on/off.
#1436879 par april
17 juil. 2018, 18:52
Bonjour

Je viens aussi d’acquérir un gm5+ et je semble avoir les mêmes problèmes que "Palchoifaucreuser".
est il normal que l'effet de sol en manuel , je choisi des valeurs extrêmes comme 10 ou 120 puis je repasse en automatique, je fais un pompage la valeur ne change pas, le GM5+ indique toujours la valeur choisi en manuel.

j'ai aussi constater qu'il suffit que je tape un brin d'herbe avec le disque, il sonne sans arrêt, la seul façon d'atténuer l'effet est de mettre le gain à 0, le pbox à low et le thr à une valeur basse entre 10 et 15.
si j'augmente ces valeurs les effets parasites sont très fréquent.

Palchoifaucreuser as tu réussi à régler ton problème ?, retour chez GM ?, .... ?

Merci pour vos réponses car je galère.
#1436883 par tzar malabar
17 juil. 2018, 19:08
april a écrit :est il normal que l'effet de sol en manuel , je choisi des valeurs extrêmes comme 10 ou 120 puis je repasse en automatique, je fais un pompage la valeur ne change pas, le GM5+ indique toujours la valeur choisi en manuel.



_ Bonjour ...
je ne connais pas du tout cette appareil , mais je connais bien les détecteurs en général , et donc non , ce n'est pas du tout normal ni logique que lorsque , manuellement , tu pousse ton réglage d'effet de sol à fond en reject à 0 ou à fond en accept à 99 et que ensuite tu passe en mode "auto" et que tu fasse le pompage et rien ne se produit ce n'est pas normal du tout , car même si le sol est neutre de minéralisation comme en forêt , l'appareil doit donné une autre estimation du sol que 0 ou 99 !! ..... là , à priori , le calibrage "auto" ne fonctionne pas comme il devrait . En fait il ne fonctionne pas du tout !
Heureusement que tu peut toujours le calibrer en manuel et que le réglage reste en mémoire lors de la séance de détection , mais c'est vrai que cela est ennuyeux d'avoir la fonction "auto" qui ne fonctionne pas .
#1436914 par kappa18
17 juil. 2018, 20:21
april a écrit :Bonjour

Je viens aussi d’acquérir un gm5+ et je semble avoir les mêmes problèmes que "Palchoifaucreuser".
est il normal que l'effet de sol en manuel , je choisi des valeurs extrêmes comme 10 ou 120 puis je repasse en automatique, je fais un pompage la valeur ne change pas, le GM5+ indique toujours la valeur choisi en manuel.

j'ai aussi constater qu'il suffit que je tape un brin d'herbe avec le disque, il sonne sans arrêt, la seul façon d'atténuer l'effet est de mettre le gain à 0, le pbox à low et le thr à une valeur basse entre 10 et 15.
si j'augmente ces valeurs les effets parasites sont très fréquent.

Palchoifaucreuser as tu réussi à régler ton problème ?, retour chez GM ?, .... ?

Merci pour vos réponses car je galère.


:) effectivement ce n est pas normal !.....en cas de réglage de sol je mets aussi toujours une valeur basse en manu puis passe en auto et la valeur change.
SAV direct !..... :alcool1:
#1436934 par april
17 juil. 2018, 22:44
Merci pour vos réponse

le GM5+ est peut être plus "difficile" à régler
je viens de voir sur un autre post les explications de Teletub que je remercie au passage
je n'ai pas eu le temps de trop tester ce soir mais il y a du progrès.
j'ai suivi les explications à la lettre et quand je pars de 0 les chiffres montent et stop vers 24 mais si je pars de trop haut ils ne descendent pas.
----------------------------------------------------------------------------------------------
citation Teletub
----------
Car, effectivement, le réglage du GB est parfois très délicat à effectuer...
Pour un bon réglage du mode auto GB, je recommande ceci:

-Passer d'abord en mode manuel le GB et descendre le réglage jusqu'à zéro
-Avoir une sensibilité moyenne (aux alentours de 20), en mode 2 tons, gain zéro et Pbox en Low
- Une fois le réglage à zéro, passer en mode auto, puis pomper lentement de 5 cm jusqu'à environ 20 cm.

Logiquement, la valeur du GB va augmenter progressivement et se stabiliser à un moment donné. Et la procédure s'achèvera!

Bien entendu, comme toujours s'être assuré auparavant que le terrain est vierge de tout métal.
#1436947 par tzar malabar
17 juil. 2018, 23:10
april a écrit :Merci pour vos réponse

le GM5+ est peut être plus "difficile" à régler
je viens de voir sur un autre post les explications de Teletub que je remercie au passage
je n'ai pas eu le temps de trop tester ce soir mais il y a du progrès.
j'ai suivi les explications à la lettre et quand je pars de 0 les chiffres montent et stop vers 24 mais si je pars de trop haut ils ne descendent pas.
----------------------------------------------------------------------------------------------
citation Teletub
----------
Car, effectivement, le réglage du GB est parfois très délicat à effectuer...
Pour un bon réglage du mode auto GB, je recommande ceci:

-Passer d'abord en mode manuel le GB et descendre le réglage jusqu'à zéro
-Avoir une sensibilité moyenne (aux alentours de 20), en mode 2 tons, gain zéro et Pbox en Low
- Une fois le réglage à zéro, passer en mode auto, puis pomper lentement de 5 cm jusqu'à environ 20 cm.

Logiquement, la valeur du GB va augmenter progressivement et se stabiliser à un moment donné. Et la procédure s'achèvera!

Bien entendu, comme toujours s'être assuré auparavant que le terrain est vierge de tout métal.




_ Ah bin te voilà rassuré alors :super: .... comme je l'ai dit , je ne connais pas cette appareil , et devoir mettre les effets de sol à 0 pour que le mode "auto" soit effectif est bizarre pour moi , car c'est la première-fois que je vois ça , sur les appareils que j'ai déjà eu en mains la procédure "auto" est fonctionnelle avec les effets de sol régler au mini ou au maxi , donc c'est une première pour moi :hurt5: .
Je trouve aussi que le fait d'être obligé d'avoir certains paramètres (effet de sol sur 0 , tonalité sur 2 tons , P.Box sur low , gain sur 0 ...) est contraignant .
C'est le choix du fabricant , mais mon avis aussi ...
#1437217 par Palchoifaucreuser
19 juil. 2018, 05:05
april a écrit :Bonjour

Je viens aussi d’acquérir un gm5+ et je semble avoir les mêmes problèmes que "Palchoifaucreuser".
est il normal que l'effet de sol en manuel , je choisi des valeurs extrêmes comme 10 ou 120 puis je repasse en automatique, je fais un pompage la valeur ne change pas, le GM5+ indique toujours la valeur choisi en manuel.

j'ai aussi constater qu'il suffit que je tape un brin d'herbe avec le disque, il sonne sans arrêt, la seul façon d'atténuer l'effet est de mettre le gain à 0, le pbox à low et le thr à une valeur basse entre 10 et 15.
si j'augmente ces valeurs les effets parasites sont très fréquent.

Palchoifaucreuser as tu réussi à régler ton problème ?, retour chez GM ?, .... ?

Merci pour vos réponses car je galère.


Salut, moi nan probleme pas encore réglé j'ai renvoyé la machine mais j'ai pas de nouvelle pour le retour encore, je l'ai fait partir le 6 juillet, j'imagine qu'il est arrivé qu'il l'ont réparé et qu'il est en phase de repartir, ou pas.
j'en sais rien en fait, on m'a juste dit que j'allais avoir un block electronique tout neuf version 5+ SE, la nouvelle version du 5+, et qu'ils me previendraient par mail quand le colis sera renvoyé (numero de colis etc).

Donc j'attend toujours !

Ensuite par rapport au réglages on est pas censé faire plein de manip pour que ça marche, y'a juste a pomper a un endroit avec peu d'EMI et non polué et c'est bon. c'est ce qui est écrit dans la manuel d'utilisation. y'a pas a faire des réglages bizzare a mettre tel ou tel niveau d'effet de sol avant le pompage pour aider la machine c'est n'importe quoi ca. perso j'ai utilisé la machine quelque mois avant qu'elle foire et j'ai jamais eu a faire tout ça, le pompage marchait tres bien en faisant les actions de base requises, pas plus.
Si déjà t'as des manip spécifique a faire alors c'est qu'il y a un problème, donc contact sav comme j'ai fait.
Et si il y a des manip spécifique qui peuvent faciliter les réglages d'effet de sol alors faut que ça soit officialisé dans le manuel d'utilisation, sinon pour moi c'est juste du bricolage.
#1453199 par Palchoifaucreuser
11 sept. 2018, 11:07
Re,

Donc je clos ce post en apportant une dernière nouvelle, l'appareil a été réparé complètement, l’électronique a été changé pour la dernière version du gm5+ c'est a dire le gm5+ SE.
Donc après test de quelques semaines, je n'ai rien a redire tout fonctionne nickel à présent,
l'appareil est même plus réactif au niveau des contrôles, donc bien plus plaisant a utiliser qu'avant.

Golden Mask a fait le taf.

Etant donné que je n'ai vu plus avoir beaucoup de temps a consacré a la détection et que j'ai besoin d'argent,
je mets donc en vente le détecteur, pour ceux qui cela intéresse vous pouvez trouver mon annonce dans la section petite annonces du site.

ici : viewtopic.php?f=107&t=125081

A bientôt. :hello:

Advertisements by Advertisement Management