Forum des particuliers sur le détecteur de métaux et la détection de loisir 

  • Titre du sujet

  • Description du sujet
Information : Image
Forum des particuliers sur le détecteur de métaux et la détection de loisir: identification, conseils, réglages, vidéos de sortie.--- SUJETS RECENTS ---
#1674757 par michael123
20 nov. 2020, 09:23
Bonjour,
J'ai un problème avec mon disque HF 22,5
Il se déconnecte de ma télécommande et se reconnecter quelques secondes ou minutes après et ensuite se déconnecte à nouveaux etc...
Il manque une mise à jour ou je doit le renvoyé en sav ? je l'ai acheté en mai 2017
Merci de vos retours.
#1674759 par Christophoros
20 nov. 2020, 09:26
Bonjour,

Vérifie ta version (qui s'affiche quand tu allumes la TC ou le casque): il me semble que c'était un problème de la 1ère version 4.
#1674761 par michael123
20 nov. 2020, 09:31
Merci, je vais vérifier cela ce week-end. mais le truc, c'est que j'ai toujours détecté avec cela pendant 3 ans sans rien changé et jamais eu de problème
#1674763 par Christophoros
20 nov. 2020, 09:46
Oui, c'est curieux...

Ça me le faisait par intermittence en version 4.0, plus de problème après avoir installé la v4.1.
#1674797 par Baillius
20 nov. 2020, 11:44
michael123 a écrit :Bonjour,
J'ai un problème avec mon disque HF 22,5
Il se déconnecte de ma télécommande et se reconnecter quelques secondes ou minutes après et ensuite se déconnecte à nouveaux etc...
Il manque une mise à jour ou je doit le renvoyé en sav ? je l'ai acheté en mai 2017
Merci de vos retours.


:hello: Michael123

J'ai le même problème que toi , j'ai bien entendu refait la mise à jour 2 fois de suite mais rien y à fait , même remplacé l'accu (j'en ai 2).
Alors je ne sais pas si c'est la même panne ,mais c'est le même symptôme.

J'ai remarqué aussi que ça ne me le faisait pas à chaque sortie en approfondissant je me suis rendu à évidence qu'il fonctionnait correctement uniquement avec le WS4 et le Haut Parleur de la télécommande éteint .
Plusieurs tests avec ou sans casque et avec ou sans HP et ma conclusion c'est la télécommande qui est fautive elle perd la liaison du disque quand elle est utilisée avec le HP.
Il me semble avoir essayé un autre disque noir et que c’était la même chose , je traine à l'envoyer en SAV parceque je l'utilise principalement avec le casque (j'aurais du en profiter pendant le confinement).

Tiens moi au jus si c' est dans le même cas de figure.
:alcool1:

Advertisements by Advertisement Management